Gizmos Freeware Reviews  

Go Back   Gizmo's Freeware Forum > Debating Chamber > Multimedia

Closed Thread
 
Thread Tools Display Modes
Old 08. Jan 2018, 08:40 AM   #1 (permalink)
shashishukla
Guest
 
Posts: n/a
Angry WMP.ocx suddnly goes blank

hii

Please help me I am in trouble.I have Developed a Cable TV software using WMP.ocx for play video files. Also i am using K-Lite mega Codec Pack and no Extra application. My computer is Fresh
& Working Fine.

No Graphics Card i am using.

Every Thing Going Wright My Software is working very fine 100% good.

over my video i m supper imposing flash file build by Swish Max

The Probloum is that. After 30 minit some time it will Play 4 hour Some Time it wil play 8 hour
any time WMP.ocx (WMP) goes Blank and rest of Software & Computer working Fine

No Play list I m Crating

Every Time it picks new video songh from dim list.

i m facing this problum from last eight monts.
due to this problum no one is taking intrest

i tried every thing ti fix this problum but nothing

Warm Regards
Shashi Shukla , India
 
Old 08. Jan 2018, 09:44 AM   #2 (permalink)
Super Moderator
 
Anupam's Avatar
 
Join Date: Jul 2008
Location: India
Posts: 15,336
Default

Welcome to the forum.

I am sorry, we won't be able to help with this.

This is more of a development problem, and not a issue related to free software, etc, and therefore is beyond the scope of this forum.

You should post your issue on a development platform where other developers can help you.
__________________
Anupam
Anupam is offline  
Closed Thread

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT +1. The time now is 11:50 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.