Gizmos Freeware Reviews  

Go Back   Gizmo's Freeware Forum > Debating Chamber > Internet, Web Apps and Networking

Reply
 
Thread Tools Display Modes
Old 13. Nov 2014, 12:12 PM   #1 (permalink)
Member
 
Join Date: Nov 2014
Posts: 1
Default Oracle EBS R12 not working on browser after running your Adware Removal Tool

After running your Adware Removal Software My Oracle Apps EBS R12 has stopped working on IE 8,OS-XP
I have checked by pinging the server it responds
I even did the IE-8 settings required to run the Oracle Apps :

"Internet explorer cannot display the Webpage" is displayed when i try accessing my Oracle EBS R12 Login page.
It previously used to work fine but after running your Adware removal tool
it has stopped working.

Please Help
Rohanrg is offline   Reply With Quote
Old 13. Nov 2014, 12:34 PM   #2 (permalink)
Super Moderator
 
Anupam's Avatar
 
Join Date: Jul 2008
Location: India
Posts: 15,321
Default

Welcome to the forum.

Which adware removal tool are you talking about? We will need a name.
__________________
Anupam
Anupam is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off



All times are GMT +1. The time now is 08:00 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.