Thread: help
View Single Post
Old 18. Jun 2009, 07:29 AM   #2 (permalink)
PsychEroc
Senior Member
 
PsychEroc's Avatar
 
Join Date: Apr 2009
Posts: 216
Default

In order to use HHT, you must have the .Net Framework 1.1 and .Net Framework 2.0 installed. They are probably missing or corrupt.
PsychEroc is offline   Reply With Quote